.net 4.0 support.

Apr 20, 2015 at 12:12 PM
I love to use this on .net 4.0 because am constrained.
Apr 20, 2015 at 5:25 PM
well, just download sources, switch fwk version in project properties (in all projects) and rebuild. It should work I think